Поиск

Интересное

CodeCanyon - LayerSlider v5.0.2 Responsive WordPress Slider Plugin

CodeCanyon - LayerSlider v5.0.2 Responsive WordPress Slider Plugin


CodeCanyon - LayerSlider v5.0.2 Responsive WordPress Slider Plugin | 8,91 MB

The current version of LayerSlider (4.6.0) is 100% compatible with WordPress 3.6 and jQuery 1.10.x, but with the earlier versions you may get the "old jQuery issue" error message.
If you got an earlier version with a theme from Themeforest (so you cannot download the latest version from here), you will need to check for an update of that theme. Most of the theme authors are still updated their themes with the latest version of LayerSlider.
If you you are using the latest release of the theme and you still get this error message, you should ask the theme developer about the update.

DEMO:
http://codecanyon.net/item/layerslider-responsive-wordpress-slider-plugin-/1362246


Другие новости по теме:

Информация

Посетители, находящиеся в группе Вне строя, не могут оставлять комментарии к данной публикации.